2010-01

スポンサーリンク
WordPress

さくらインターネットで使用しているMySQL4.0を5.1にアップグレード

WordPress 2.9ではMySQL4.1.2以上が必要ということなので、さくらインターネットで使用しているMySQL4.0を5.1にアップグレードした。 さくらインターネットでMySQLのバージョンを4から5に移行に書かれている手順...
スポンサーリンク