WordPressでプラグインAkismetを2.2.2に更新

管理画面で、プラグインのところに1と書かれた吹き出しが表示されていた。
「インストール済み」をクリックすると、

新しいバージョンのAkismetが利用可能です。バージョン2.2.2の詳細を見るか、自動アップグレードを実行してください。

ということだったので、「自動アップグレード」をクリックで更新することができた。
更新を通知する機能はWordPressが持っている?

スポンサーリンク

シェアする

  • このエントリーをはてなブックマークに追加

フォローする

スポンサーリンク