WordPressでプラグインWP-DBManagerを2.40に更新

管理画面で、プラグインのところに1と書かれた吹き出しが表示されていたので「インストール済み」をクリックすると、

新しいバージョンのWP-DBMangerが利用可能です。バージョン2.40の詳細を見るか、自動アップグレードを実行してください。

ということだったので、「自動アップグレード」をクリックで更新することができた。
更新後も、管理画面で、プラグインのところに1と書かれた吹き出しが表示されていてSimple Tagsの新しいバージョンが利用可能ということだった。
WordPress 2.7リリースで、各プラグインの2.7への対応が開始されている?

スポンサーリンク

シェアする

  • このエントリーをはてなブックマークに追加

フォローする

スポンサーリンク